Вернуться   Компьютерный форум > Компьютеры > Программы > Интернет и сети
 
 
Опции темы
Старый 31.08.2015, 20:08   #1 (ссылка)
Новичок
 
Регистрация: 22.02.2013
Сообщений: 63
Репутация: 1
По умолчанию Не работает интернет в VMware

Здравствуйте! Подскажите пожалуйста. Стоит у меня Windows 10 x64 лицензионная. На неё поставил VMware 11. Поставил на неё Ubuntu и Elementary OS. Всё хорошо на них, интернет есть. То есть я прописал в VMware Network Adapter VMnet8 допустим адрес 172.68.0.1 и маску 255.255.255.0. Далее я прописал в VMware Network Adapter VMnet1 адрес 192.168.0.1 и маску 255.255.255.0. Разумеется в настройках сети Vmware я прописал адреса и маски и в общем всё хорошо. Всё работает.

Далее я устанавливаю Windows 7. И на ней интернет не работает. Почему так? Что нужно может быть по-другому прописать?
Oklahoma вне форума  
Ads
 


Здесь присутствуют: 1 (пользователей: 0 , гостей: 1)
 
Опции темы

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Не работает дисковод! Не работает интернет(((( Marina001 Windows XP 2 30.12.2013 02:05
Не работает интернет на ноутбуке, хотя всё работает и подключено, как обычно fasta100 Интернет и сети 1 16.05.2013 22:19
После удаления вируса работает только Скайп (в браузерах интернет не работает) Sator Безопасность 13 19.10.2012 02:19
Интернет нигде не работает,работает только Skype и Mozilla Firefox Adelix Безопасность 26 15.12.2011 21:58
Почему не работает интернет, при этом подключение включено и якобы работает? ElectricDoll Интернет и сети 2 02.05.2010 08:16


Текущее время: 12:47. Часовой пояс GMT +4. Powered by vBulletin® Version 5.8.9
Copyright ©2000 - 2016, Jelsoft Enterprises Ltd.