Вернуться   Компьютерный форум > Компьютеры > Программы > Утилиты
 
 
Опции темы
Старый 06.02.2016, 02:28   #1 (ссылка)
Новичок
 
Регистрация: 19.01.2014
Сообщений: 4
Репутация: 0
По умолчанию Проблемы с разгоном AI Suite II

В общем началось всё с того что мне захотелось больше мощности, разогнал я проц с помощью AI Suite II, радовался не нарадовался. Всё было прекрасно. Но на следующее утро я обнаружил что всех моих настроек разгона нет. И больше они не сохраняются. Ни в какую.

Быть может в Биосе что нужно сделать?

ОС: Windows 7 Максимальная x64
Процессор: AMD A8-5500 HD Graphics 3.20Ghz (4 ядра)
Видеокарта: AMD Radeon HD Graphics 7700 Series (1 Гб)
Оперативная память: 8 Гб
Материнская плата: ASUS F2 A85-M LE (UEFI Bios)
DimanNL вне форума  
Старый 11.02.2016, 07:12   #2 (ссылка)
Стажёр
 
Аватар для Pavlucha
 
Регистрация: 26.01.2010
Сообщений: 1,456
Репутация: 101
Профиль ВКонтакте
По умолчанию

Лучше разгонять через биос.Для начала нужно сменить боксовое охлаждение на более эффективное.Можно не заморачиваться просто в биосе выбрать % разгона,если есть такая функция.Или учить мат.часть как это сделать правильно и без риска сломать комп.
Pavlucha вне форума  
Ads
 


Здесь присутствуют: 1 (пользователей: 0 , гостей: 1)
 
Опции темы

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Проблемы с разгоном AMD Athlon(tm) 64 X2 Dual Core Processor 4400+ DRACON Разгон и моддинг 10 29.10.2014 22:23
Проблемы с разгоном bigmal Разгон и моддинг 3 26.04.2014 01:48
SE PC Suite Win 7 Valdes Windows 7 0 03.07.2012 14:20
Nokia PC Suite MEIS Программы 2 16.11.2010 13:47
проблемы с Movavi Video Suite 9 амигол Windows 7 0 22.10.2010 21:07


Текущее время: 09:56. Часовой пояс GMT +4. Powered by vBulletin® Version 5.8.9
Copyright ©2000 - 2016, Jelsoft Enterprises Ltd.