Вернуться   Компьютерный форум > Компьютеры > Программы > Драйвера
 
 
Опции темы
Старый 03.11.2009, 13:40   #1 (ссылка)
Новичок
 
Аватар для dimdimich
 
Регистрация: 03.11.2009
Сообщений: 7
Репутация: 0
По умолчанию пропал звук в наушниках

После замены материнки исчез звук,закачал дрова в соответствии со звуковым устройством,это HD Audio . Звук появился но только сзади,а на наушниках как небыло так и нет!!! Кто встречался с такой проблемой,помогите......!
dimdimich вне форума  
Старый 03.11.2009, 13:51   #2 (ссылка)
Новичок
 
Аватар для Wishmaster
 
Регистрация: 11.08.2009
Сообщений: 865
Репутация: 37
По умолчанию

фото материнки со штекером передней панели, и как он подсоединен выложите
Wishmaster вне форума  
Старый 03.11.2009, 13:52   #3 (ссылка)
Эксперт
 
Аватар для Fiiniishh
 
Регистрация: 25.09.2009
Сообщений: 11,050
Репутация: 1007
По умолчанию

Цитата:
Сообщение от dimdimich Посмотреть сообщение
Звук появился но только сзади,а на наушниках как небыло так и нет
К матере всё воткнули??? Я так понял вы наушники втыкаете в переднюю панель???
Fiiniishh вне форума  
Старый 03.11.2009, 14:00   #4 (ссылка)
Новичок
 
Аватар для dimdimich
 
Регистрация: 03.11.2009
Сообщений: 7
Репутация: 0
По умолчанию

Точно! Присоединяюсь спереди!Думаеш сервисники могли не все воткнуть?
dimdimich вне форума  
Старый 03.11.2009, 14:03   #5 (ссылка)
Эксперт
 
Аватар для Fiiniishh
 
Регистрация: 25.09.2009
Сообщений: 11,050
Репутация: 1007
По умолчанию

Цитата:
Сообщение от dimdimich Посмотреть сообщение
Думаеш сервисники могли не все воткнуть
Скорее всего да. Выполните прозьбу Wishmaster . Если проблема в этом,то это легко поправить
Fiiniishh вне форума  
Старый 03.11.2009, 23:48   #6 (ссылка)
Мастер
 
Регистрация: 17.06.2009
Сообщений: 6,532
Репутация: 562
По умолчанию

dimdimich, если окажется что провода ввсе подключены, зайдёшь в диспетчер настройки звуковой карты и отключишь АВТООПРЕДЕЛЕНИЕ устройств передней панели
Ярослав Титомир вне форума  
Ads
 


Здесь присутствуют: 1 (пользователей: 0 , гостей: 1)
 
Опции темы

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
звук пропал... z1mbabve Мультимедиа 6 08.01.2011 22:24
Исчез звук в наушниках при работе в интернете mkb40011 Интернет и сети 0 27.09.2010 02:29
Пропал звук Tinna Windows Vista 1 02.06.2010 01:06
Пропал звук! И-горь Неисправности, настройка 2 05.03.2010 16:08
Пропал звук LarryPotter Неисправности, настройка 34 28.02.2010 02:25
из колонок звук есть, а в наушниках нету, как исправить?? bone Железо 2 28.12.2009 17:48
HELP звук пропал 4epe5axa Мультимедиа 0 01.11.2009 23:50
Пропал Звук Eugene_krylov Драйвера 2 27.04.2009 01:10
пропал звук serik25 Железо 14 22.02.2009 23:39
Пропал звук. mih Железо 7 22.02.2009 21:29
пропал звук! Ubiqe Неисправности, настройка 5 16.02.2009 23:54
пропал звук serik25 Железо 1 01.02.2009 14:02


Текущее время: 19:56. Часовой пояс GMT +4. Powered by vBulletin® Version 5.8.9
Copyright ©2000 - 2016, Jelsoft Enterprises Ltd.