Вернуться   Компьютерный форум > Компьютеры > Операционные системы > Windows XP
 
 
Опции темы
Старый 16.05.2009, 15:53   #1 (ссылка)
Знаток
 
Аватар для iRomul
 
Регистрация: 26.06.2008
Сообщений: 2,631
Записей в блоге: 1
Репутация: 152
Thumbs up После разгона не стартует WinXP

решил на буднях разогнать ЦП (базовая частота 1.8 Ггц)
разогнал до 1.9 - всё вроде работало. Разогнал до 1.979 Мгц - система начала виснуть (температра каждого ядра около 34 градусов) Я перезапустил пк, в биосе сменил настройки на дефолтные (полностью), но Винда не запускалась вообще, т.е. пару полосок при запуске пробежало, далее чёрный экран. в безопасном режиме аналогично. соседняя система Ubuntu запустилась на ура.
iRomul вне форума  
Старый 16.05.2009, 21:06   #2 (ссылка)
Знаток
 
Аватар для iRomul
 
Регистрация: 26.06.2008
Сообщений: 2,631
Записей в блоге: 1
Репутация: 152
По умолчанию

блин? неужели никто е поможет =(?
iRomul вне форума  
Старый 16.05.2009, 23:22   #3 (ссылка)
Эксперт
 
Аватар для piton331
 
Регистрация: 31.03.2009
Сообщений: 12,892
Репутация: 998
По умолчанию

Кажется мне что разгон тут не при чем, я свой пень 2-х ядерный с 1.8 гнал аж до 3.0 и никаких глюков не было. Проще для начала диск с виндой засунуть и попробовать восстановить систему. Ничем ведь не грозит, ни потерей данных, ни потерей софта установленного. Если не поможет тогда и репу дальше чесать.
piton331 вне форума  
Старый 17.05.2009, 00:26   #4 (ссылка)
Новичок
 
Аватар для Борман
 
Регистрация: 30.03.2009
Сообщений: 684
Репутация: 10
По умолчанию

А как хард ,живой???Возможно разгон и проблема с загрузкой просто совпадение!!
Борман вне форума  
Ads
 


Здесь присутствуют: 1 (пользователей: 0 , гостей: 1)
 
Опции темы

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
После простоя не стартует ATI Radion 5670HD Помогите.... Huzzz Неисправности, настройка 6 13.01.2011 01:30
не запускается после разгона комтех Неисправности, настройка 11 01.12.2010 12:05
Энергопотребление после разгона процессора serg450453 Разгон и моддинг 7 24.11.2010 11:12
Оперативка после разгона ушла в одноканальный режим Marsel Разгон и моддинг 4 19.09.2010 01:06
При работающей WinXP SP2 в другой раздел установить WinXP SP3,создать меню мультизагр ЕвгеМур Windows XP 3 08.09.2010 19:59
Не стартует компьютер. aKsI Неисправности, настройка 4 07.07.2010 15:27
После разгона процессора температуры ядер повышаются до 75 Veselyi93 Разгон и моддинг 1 30.06.2010 10:23
После разгона процессора отрубается привод Alexandr01 Разгон и моддинг 5 28.06.2010 12:50
После разгона видюхи она сбрасывает частоты ! Paf Разгон и моддинг 7 24.06.2010 02:01
Компьютер не стартует Admiral62 Железо 0 08.06.2010 17:06
Комп не включается после разгона walengting Железо 5 08.09.2008 15:06
Компьютер не загружается после обновления WinXP до WinXP SP2 shankara Windows XP 2 07.09.2008 15:11


Текущее время: 00:46. Часовой пояс GMT +4. Powered by vBulletin® Version 5.8.9
Copyright ©2000 - 2016, Jelsoft Enterprises Ltd.