Вернуться   Компьютерный форум > Компьютеры > Операционные системы > Linux
 
 
Опции темы
Старый 10.03.2014, 19:05   #1 (ссылка)
Новичок
 
Регистрация: 01.09.2011
Сообщений: 51
Репутация: 0
Профиль ВКонтакте Профиль в Facebook
По умолчанию Не могу настроить PPPOE в Ubuntu 13.10

Запускаю 13.10 с Live CD. Вроде бы всё делаю по инструкции. А соединение не устанавливается. Подскажите кто знает пожалуйста.
TAXIST вне форума  
Старый 07.08.2014, 15:18   #2 (ссылка)
Новичок
 
Регистрация: 07.08.2014
Сообщений: 3
Репутация: 0
Профиль ВКонтакте
По умолчанию

Не устанавливается так как мак адрес этой ОС не привязан, или является не действительным. Рекомендую использовать wi-fi соединение если используете Live CD.
HawkEye_uk вне форума  
Старый 08.08.2014, 01:57   #3 (ссылка)
Эксперт
 
Аватар для piton331
 
Регистрация: 31.03.2009
Сообщений: 12,892
Репутация: 998
По умолчанию

Цитата:
Сообщение от HawkEye_uk Посмотреть сообщение
Не устанавливается так как мак адрес этой ОС не привязан
Мдя...ежели уж связался с некропостингом то пиши по делу
piton331 вне форума  
Ads
 


Здесь присутствуют: 1 (пользователей: 0 , гостей: 1)
 
Опции темы

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Анонсирован Ubuntu Edge - первый смартфон на Ubuntu Phone York30 Компьютерные новости 9 01.08.2013 15:44
Роутер Acorp WR-300N: как настроить PPPoE для выхода через Телеком? malor Периферия 1 09.04.2013 17:05
Не могу установить Ubuntu ShmeaogorL Linux 38 10.03.2012 23:45
Ubuntu 10 не могу подключить к Интернету. makro7 Linux 3 20.04.2011 15:12
не могу настроить((( Юлечка Интернет и сети 1 26.03.2011 12:11


Текущее время: 20:42. Часовой пояс GMT +4. Powered by vBulletin® Version 5.8.9
Copyright ©2000 - 2016, Jelsoft Enterprises Ltd.