Вернуться   Компьютерный форум > Компьютеры > Железо > Неисправности, настройка
 
 
Опции темы
Старый 09.09.2010, 18:15   #1 (ссылка)
Новичок
 
Регистрация: 09.09.2010
Сообщений: 5
Репутация: 0
По умолчанию проблема при включении компьютера

Комп включаю, он начинает разгонять кулера и через 3 секунды выключается. подскажите в чём может быть проблема...
drem вне форума  
Старый 01.10.2010, 18:47   #2 (ссылка)
Новичок
 
Регистрация: 09.09.2010
Сообщений: 5
Репутация: 0
По умолчанию

Цитата:
Сообщение от FreddikMerfi Посмотреть сообщение
Первым делом в БП, возьмите у друга заведомо рабочий БП и пробуйте запустить комп.
не помогло.....
drem вне форума  
Старый 01.10.2010, 22:57   #3 (ссылка)
Новичок
 
Регистрация: 09.09.2010
Сообщений: 5
Репутация: 0
По умолчанию

Есть ещё предложения??????????? помогите...
drem вне форума  
Старый 02.10.2010, 21:10   #4 (ссылка)
Новичок
 
Регистрация: 02.10.2010
Сообщений: 7
Репутация: 0
По умолчанию

та же проблема. Материнская плата гигабит процессор атлон.
Симптомы появились позавчера, комп не сразу включился а только после второго нажатия кнопки Повер. А вчера отказался совсем заводится, почитал сопутсвующую литературу грешат на термоконтроль процессора. Поменял термопасту, вроде помогло комп не выключается, но и не загружается ПОСТ сигнала нет. Диоды ПОВЕР И ХДД горят не мигая. По цепочки спустился вниз до мамы и процессора. С голой мамой и подключенном питании БПП почти сразу выключается, причём кулер даже расскрутиться не успевает. БПП ОЦЗ на 600 ватт его срок годности по идеее не истёк всего 2 с небольшим года. Мама примерно того же возраста. При внешнем осмотре на матери с обратной стороны под процем текстолит немного светлее чем в остальных местах. Перегрев?
Ничего не разогнано кулер боксовский живой, стартует сразу, вращается легко.
evofan вне форума  
Старый 03.10.2010, 13:46   #5 (ссылка)
Новичок
 
Регистрация: 09.09.2010
Сообщений: 5
Репутация: 0
По умолчанию

я тоже пробовал включать мать с подключённым БП, эффекта нет.... так же работает 3 секунды и выключчаеться....
drem вне форума  
Старый 03.10.2010, 19:12   #6 (ссылка)
Новичок
 
Регистрация: 02.10.2010
Сообщений: 7
Репутация: 0
По умолчанию

Я проверял БП выходные напряжения в норме, в качестве нагрузки висел СИ-Ди ром. Сигнал Повер ОК только не понравился, он волнообразный, что может говорить о неисправности БП.
Однако сейчас под мощной лампой, при осмотре обнаружил ещё одно место подвергшееся температурному воздействию(?) либо просто текстолит выцвел(?). Сейчас буду смотреть что схема покажет. Вполне вероятно что как раз мама полетела. Ну будет финиш если трио - проц, мама и бп.
Меня очень сильно тормозит отсуствие под рукой другого БП. Подобного номинала мне не найти, посоветовали воспользоваться 400 ваттным. Хотя по моему для проверки вполне хватит и 350 ведь из потребителей только проц висит. Хотя и такой достать тяжелого стоит в наш век привязанности к консолям. Дальнейшие выводы-следствия опишу по мере поступления.
ЧТо ещё интересует, стал немного петь кулер блока питания, как его смазать не снимая крышку с наклейкой гарантии( пока не совсем уверен в его неисправности не хочется его трогать). Существует возможность отправить в заводской сервис ОЦЗ если что. Заводская гарантия на него 3 года.

---------- Добавлено в 15:44 ---------- Предыдущее сообщение было написано в 12:08 ----------

Попробовал подрубиться через другой БП. Мощность последнего заявленная 350 ватт. Пошла загрузка до той поры пока не стала на проверке Видюхи, ПОСТ выдал непрерывный сигнал - неисправность Видеоадаптера(пустой экран) или проблемы с БП(второй неисправный?). Неисправностью тут конечно и не пахнет, как я понимаю, просто с данного блока мне не удалось запитать видеокарту(нет соответсвующих разьёмов), на ней горит красная лампочка. Так что я можно сказать остался там же где и был, буду пробовать сунуть свой БП в чужой комп, посмотрим что нам это даст.

---------- Добавлено в 17:12 ---------- Предыдущее сообщение было написано в 15:44 ----------

Опытным путём установленно - БП не причём, 99% вина здесь либо мамы либо спарка мама-проц.
Из чего сделал вывод - проверил БП на другом компе, из 2 включений оба успешных без задержек. Собрал в свой корпус, включил - всё включилось, но экран черный. Обе лампочки(жесткого и Энергии) горят не мигая, комп тушится только удержанием клавиши выключателя. Возможно БИОС, слетел( отчего, как? ) и потому комп не может загрузиться? Просто не понимает что ему делать? Перепрошивку я не делал.
Если кому-то интересно
Мама - GA-M57SLI-S4
Проц - Atlon X2 6000+ кулер боксовский
Видеокарта - GF 9800 GTX+ Dark Knigt
Рама - 4 гб сборка. 2(корсар)+1(апасер)+1(апасер)
БП - OCZ 600w

Последний раз редактировалось evofan; 03.10.2010 в 19:13. Причина: грамматические ошибки
evofan вне форума  
Старый 04.10.2010, 11:54   #7 (ссылка)
Стажёр
 
Аватар для Salmon
 
Регистрация: 05.03.2010
Сообщений: 817
Репутация: 65
По умолчанию

Поменять видео не получится?
Salmon вне форума  
Старый 04.10.2010, 23:59   #8 (ссылка)
Новичок
 
Регистрация: 02.10.2010
Сообщений: 7
Репутация: 0
По умолчанию

Очень трудно. Хотя впринципе возможно. Под рукой есть только АГпэшная, она конечно не подойдёт, но нады бы попробовать достать писиай.
Хотя насколько я понимаю вычислив вилку( неисправность мамы и\или процессора) можно напрягать сервис. Если в ближайшее время это не получиться, буду колдовать с видюхой, чтоб поробовать расшевелить свой комп.
Как и что получиться обязательно напишу. Таких симптомов в интернете море описано, но решения нигде не нашёл. Пускай здесь будет.

---------- Добавлено в 21:59 ---------- Предыдущее сообщение было написано в 21:11 ----------

drem, Вы как, не решили Вашу проблему?
evofan вне форума  
Ads
Старый 05.10.2010, 17:16   #9 (ссылка)
Новичок
 
Регистрация: 09.09.2010
Сообщений: 5
Репутация: 0
По умолчанию

[/COLOR]drem, Вы как, не решили Вашу проблему?[/QUOTE]

к сожалению нет(
drem вне форума  
Старый 14.10.2010, 20:08   #10 (ссылка)
Новичок
 
Регистрация: 02.10.2010
Сообщений: 7
Репутация: 0
По умолчанию

Вобщем ситуация на данный момент следущая. Это материнская плата парит мозг. Пока не известно одна или с процессором напару. Гарантия на мать есть, самое смешное что магазина, где я покупал запчасти уже нет. Представительство Гигабита в нашей стране, помочь не может, потому что плата въехала не через их представительство в страну, и там всё запутано до нельзя. Хотя на них грех жаловаться, они мне два дня сами звонили в попытках помочь с проблемой.
Вобщем на данный момент вердикт по моей проблеме мать. Виноват ли тандем материнская плата+процессор, пока не знаю, но обязательно сообщу.
evofan вне форума  
Старый 29.10.2010, 20:57   #11 (ссылка)
Новичок
 
Регистрация: 02.10.2010
Сообщений: 7
Репутация: 0
По умолчанию

drem, Как у Вас продвигается решение проблемы?
Я встал на выборе новой материнской платы. Посоветовали GA-MA770-UD3 но я пока с ревизией мучаюсь. Какую брать 1.0 или выше, причем внятно ответить на вопрос в магазине не могут.
Может быть кто-нибудь может посоветовать что либо ещё под процессор АМД 6000+ 125 ватт ?
evofan вне форума  
Старый 31.10.2010, 22:55   #12 (ссылка)
Новичок
 
Аватар для Wishmaster
 
Регистрация: 11.08.2009
Сообщений: 865
Репутация: 37
По умолчанию

Брюхо у жесткого диска проверьте, возможно у него контроллер напряжения полетел вот и не пускает на старт.
Wishmaster вне форума  
Старый 02.11.2010, 18:10   #13 (ссылка)
Новичок
 
Регистрация: 02.10.2010
Сообщений: 7
Репутация: 0
По умолчанию

Цитата:
Сообщение от Wishmaster Посмотреть сообщение
Брюхо у жесткого диска проверьте, возможно у него контроллер напряжения полетел вот и не пускает на старт.
Жестких целых три. Пробовал по и по одном, и совсем без них плату запускать. Результат нулевой. Как было так и осталось. Т.е. старта нет, ПОСТа нет.
На данный момент компьютер сдал в сервис, посмотрим что скажут профессионалы.
evofan вне форума  
Старый 02.11.2010, 20:29   #14 (ссылка)
Новичок
 
Аватар для Дерзость Намеренья
 
Регистрация: 22.05.2010
Сообщений: 829
Репутация: 49
Профиль ВКонтакте
По умолчанию

Цитата:
Сообщение от drem Посмотреть сообщение
Есть ещё предложения??????????? помогите...
Конечно есть! Чё за мамка? Гыгабайт(Gigabyte)?

Это мамка твоя....точнее компа

Иди за новой в магазинчик! И не забудь взять Asus-материнку, а не всякую..... гыгабайтину

---------- Добавлено в 19:29 ---------- Предыдущее сообщение было написано в 19:28 ----------

Тфу блин...тема чёрт знает когда создавалась.... ё-маё....
Дерзость Намеренья вне форума  
Старый 05.11.2010, 20:41   #15 (ссылка)
Новичок
 
Регистрация: 02.10.2010
Сообщений: 7
Репутация: 0
По умолчанию

Было бы смешно, если бы не было так грустно...
Вердикт профессионалов - виноват БП ОЦЗ.
Есть на что возмущаться. Все напряжения в норме, работает на другом компе, даёт сигнал Повер Гуд. Причина - работает на другом компе - старая материнская плата, которая включается без сигнала Повер Гуд. Сигнал Повер Гуд присуствует - я писал что мне не нравился его скачкообразный ритм, как оказалось это и есть неисправность. В чём причина в БП и из-за чего мне ещё предстоит разобраться, но проблема решина.
Так что Гигабайт по прежнему рулит, а вот ОЦЗ наоборот в моём личном топе переезжает в оутсайдеры, потому как стоил почти как пол компьютера, а не выдержал и трёх лет. Хотя с другой стороны не выжег железо и на том спасибо.
Всем спасибо за внимание, и благодарю за содействие.
evofan вне форума  
Ads
 


Здесь присутствуют: 1 (пользователей: 0 , гостей: 1)
 
Опции темы

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Проблемы при включении компьютера Николай71 Неисправности, настройка 7 15.07.2011 14:03
ошибка при включении компьютера shmell Неисправности, настройка 11 24.12.2010 03:31
Проблема при включении компьютера acer g5900 xo7777 Windows 7 8 15.12.2010 00:41
Проблема при включении компьютера. Quadro Неисправности, настройка 21 05.12.2010 00:25
Проблема при включении компьютера FaS Неисправности, настройка 10 10.09.2010 23:35
Ошибка при включении компьютера Машуня Безопасность 3 20.04.2010 20:55
Проблема при включении компьютера forkatt Железо 5 16.04.2010 13:28
При включении компьютера Умид Windows XP 1 01.03.2010 17:54
При включении компьютера... Lives Неисправности, настройка 12 21.01.2010 12:41
Окно при включении компьютера Cembalo Windows 7 11 19.11.2009 21:09
Проблема при включении компьютера Mor9k Неисправности, настройка 3 16.10.2009 18:03
Странное поведение компьютера, при включении FreeOwl Железо 7 02.03.2009 00:37


Текущее время: 02:02. Часовой пояс GMT +4. Powered by vBulletin® Version 5.8.9
Copyright ©2000 - 2016, Jelsoft Enterprises Ltd.