Вернуться   Компьютерный форум > Компьютеры > Железо > Разгон и моддинг
 
 
Опции темы
Старый 17.01.2016, 19:22   #1 (ссылка)
Новичок
 
Регистрация: 17.01.2016
Сообщений: 1
Репутация: 5
Exclamation Проблема с разгоном

Помогите пожалуйста
Такая проблема при разгоне Процессора через Bios еще до входа вWindows появляется синий экран с ошибкой и перезагрузка и так всегда
С видеокартой похожая проблема при ее разгоне на любую частоту игры виснут и появляется ошибка "Видеодрайвер был остановлен"
В чем может быть проблема подскажите
Антон5479 вне форума  
Старый 18.01.2016, 16:37   #2 (ссылка)
Новичок
 
Аватар для SanBonsain
 
Регистрация: 26.12.2012
Сообщений: 637
Репутация: 37
По умолчанию

Слишком сильно частоты завышаете наверно.
SanBonsain вне форума  
Ads
 


Здесь присутствуют: 1 (пользователей: 0 , гостей: 1)
 
Опции темы

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Проблема с разгоном. Oklickman Разгон и моддинг 0 04.08.2013 05:30
Проблема с разгоном ! kotana98 Неисправности, настройка 12 02.03.2013 15:00
Проблема с разгоном Q8300 Hanuken Разгон и моддинг 0 28.11.2011 23:36
Проблема с разгоном P4 на мамке MSI Бумеранг Разгон и моддинг 0 07.03.2011 19:41
Проблема с разгоном Morgan Разгон и моддинг 8 19.01.2008 18:05


Текущее время: 19:37. Часовой пояс GMT +4. Powered by vBulletin® Version 5.8.9
Copyright ©2000 - 2016, Jelsoft Enterprises Ltd.