Вернуться   Компьютерный форум > Компьютеры > Операционные системы > Windows 8
 
 
Опции темы
Старый 13.02.2015, 23:21   #1 (ссылка)
Новичок
 
Регистрация: 13.02.2015
Сообщений: 2
Репутация: 0
По умолчанию Проблема с Asus k56c на Windows 8

http://i-fotki.info/18/c09777354c9fb...15036.jpg.html
При перезагрузки тоже самое.
Что посоветуете?
Tigrey вне форума  
Старый 14.02.2015, 00:06   #2 (ссылка)
Эксперт
 
Аватар для Гризлик
 
Регистрация: 08.09.2009
Сообщений: 10,716
Репутация: 960
По умолчанию

Tigrey, А проблема-то собствено в чем?
Гризлик вне форума  
Старый 14.02.2015, 01:49   #3 (ссылка)
Новичок
 
Регистрация: 13.02.2015
Сообщений: 2
Репутация: 0
По умолчанию

Цитата:
Сообщение от Гризлик Посмотреть сообщение
Tigrey, А проблема-то собствено в чем?
При загрузке сразу попадаешь в биос
Tigrey вне форума  
Старый 14.02.2015, 01:55   #4 (ссылка)
Эксперт
 
Аватар для Гризлик
 
Регистрация: 08.09.2009
Сообщений: 10,716
Репутация: 960
По умолчанию

Tigrey,
Попробуйте БИОС в дефолт сбросить. (Это в вкладке Save&Exit)
Гризлик вне форума  
Ads
 


Здесь присутствуют: 1 (пользователей: 0 , гостей: 1)
 
Опции темы

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Asus K56C, не нормальное поведение вайфая. Igor1994 Неисправности, настройка 0 22.10.2014 12:08
Windows 8 на asus n550lf pr0grammer Windows 8 8 24.12.2013 20:42
проблема с восстановлением windows 7 на ноутбуке asus Andrey_Chern Windows 7 4 10.10.2013 11:58
проблема с установкой Windows XP Asus K52N Никон Windows XP 3 06.10.2010 17:31
Проблема asus wl-138g v2 и windows 7 remez Железо 5 10.03.2010 23:23


Текущее время: 04:49. Часовой пояс GMT +4. Powered by vBulletin® Version 5.8.9
Copyright ©2000 - 2016, Jelsoft Enterprises Ltd.