Вернуться   Компьютерный форум > Компьютеры > Операционные системы
 
 
Опции темы
Старый 07.07.2008, 06:40   #1 (ссылка)
Новичок
 
Регистрация: 07.07.2008
Сообщений: 10
Репутация: 0
По умолчанию Проблема с BIOSом

При включении компьютера в BIOSe горит надпись detecting IDE drives... и ничего не происходит. Для включения компьютера требуется один-три раза выключить питание и включить снова. При перезагрузке такого не происходит.
Saligorac вне форума  
Старый 07.07.2008, 23:03   #2 (ссылка)
Новичок
 
Регистрация: 04.06.2008
Сообщений: 198
Репутация: 0
По умолчанию

попробуйте обнулить BIOS,извлеките батарейку на 2-3 мин.при это полностью выкл.питание
Денис Игоревич вне форума  
Старый 10.07.2008, 16:07   #3 (ссылка)
Новичок
 
Регистрация: 07.07.2008
Сообщений: 10
Репутация: 0
По умолчанию

Откуда извлечь и какую батарейку?
Saligorac вне форума  
Старый 11.07.2008, 10:09   #4 (ссылка)
Подозрительная личность
 
Аватар для Lanser
 
Регистрация: 21.04.2008
Сообщений: 212
Репутация: -1
По умолчанию

На материнской плате есть такая круглая серебристая таблеточка.вот её и нужно вынять.
Lanser вне форума  
Старый 13.07.2008, 02:06   #5 (ссылка)
Новичок
 
Регистрация: 07.07.2008
Сообщений: 10
Репутация: 0
По умолчанию

Поппробывал но результатов не дало.
Saligorac вне форума  
Старый 21.07.2008, 23:05   #6 (ссылка)
Подозрительная личность
 
Аватар для Lanser
 
Регистрация: 21.04.2008
Сообщений: 212
Репутация: -1
По умолчанию

Посмотрите драйвера в диспечере устройств.что то нетак на МВ.если есть жёлтые вопросики,то дрова слетели.
Lanser вне форума  
Ads
 


Здесь присутствуют: 1 (пользователей: 0 , гостей: 1)
 
Опции темы

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.



Текущее время: 02:04. Часовой пояс GMT +4. Powered by vBulletin® Version 5.8.9
Copyright ©2000 - 2016, Jelsoft Enterprises Ltd.