Вернуться   Компьютерный форум > Компьютеры > Железо
 
 
Опции темы
Старый 16.02.2014, 15:18   #1 (ссылка)
Новичок
 
Регистрация: 16.02.2014
Сообщений: 1
Репутация: 0
По умолчанию Проблема включения ноутбука.

При включении ноутбука не включается экран(пробовал подключить к TV,не помогло).Кулер работает примерно сек 5,потом вырубается.Если перезагрузить раз 5-10 то нормально включается.При нагрузке температура не поднимается выше 87с(очень редко до такой температуры доходит).Пыль прочищалась регулярно,термопаста меняется раз в 3 месяца.Можно ли решить данную проблеме без помощи сервиса?Заранее благодарю.
Faret вне форума  
Старый 16.02.2014, 21:10   #2 (ссылка)
Эксперт
 
Аватар для дормидонд
 
Регистрация: 19.03.2010
Сообщений: 10,532
Записей в блоге: 2
Репутация: 1111
По умолчанию

в безопасном режиме тоже не работает ? при замене термопасты на проце , его вытаскивали с гнезда . проверьте проц-р на гнутые ножки .
дормидонд вне форума  
Ads
 


Здесь присутствуют: 1 (пользователей: 0 , гостей: 1)
 
Опции темы

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Проблема включения Zoren Неисправности, настройка 5 24.04.2013 22:43
Проблема включения Graham Железо 5 11.11.2011 14:50
Проблема включения! Bazz784 Неисправности, настройка 2 19.04.2011 19:59
Через 3 минуты после включения ноутбука на нем не возможно работать. Milky Windows 7 10 10.03.2011 22:16
После включения ноутбука ярлыки появляются, а потом сразу исчезают oakmax Windows XP 3 12.01.2010 20:54


Текущее время: 14:42. Часовой пояс GMT +4. Powered by vBulletin® Version 5.8.9
Copyright ©2000 - 2016, Jelsoft Enterprises Ltd.