Вернуться   Компьютерный форум > Компьютеры > Железо
 
 
Опции темы
Старый 10.12.2011, 03:54   #1 (ссылка)
Новичок
 
Регистрация: 10.12.2011
Сообщений: 16
Репутация: 1
По умолчанию после установки видеокарты не запускается комп

Привет,

я решил воткнуть на Aspire E500 видюху ATI 8800 GT PCIe, воткнуть воткнул, и на этом тупик.
Просто не идет загрузка биоса, мигающий экран, потом не сигнала, а винт процца крутится как башенный.
Блок питания новый LC Power 550 W LC6550GP2 v2,2
Процц интл 4 3ГГц

На втором компе карта работает.

чуть не забвл, моя Nvidia GF460GTX работает на Aspire E500

Помогите

Последний раз редактировалось SaDG; 10.12.2011 в 04:05.
SaDG вне форума  
Старый 10.12.2011, 06:07   #2 (ссылка)
Стажёр
 
Аватар для Koreos79
 
Регистрация: 10.03.2011
Сообщений: 1,381
Репутация: 104
По умолчанию

BIOS сбрось. Или джапом, или батарейку вытащи секунд на 15.
Koreos79 вне форума  
Старый 10.12.2011, 16:14   #3 (ссылка)
Новичок
 
Регистрация: 10.12.2011
Сообщений: 16
Репутация: 1
По умолчанию

И это делал, в самую первую очередь.

Раньше на мамке стояла карта АТИ
думаю мамку от мсАй взять и не парится

Последний раз редактировалось SaDG; 10.12.2011 в 16:36.
SaDG вне форума  
Старый 10.12.2011, 18:36   #4 (ссылка)
Эксперт
 
Регистрация: 15.02.2010
Сообщений: 15,050
Записей в блоге: 5
Репутация: 1143
Профиль ВКонтакте
По умолчанию

доп питание подключил?
Андрей13 вне форума  
Старый 10.12.2011, 19:34   #5 (ссылка)
Новичок
 
Регистрация: 10.12.2011
Сообщений: 16
Репутация: 1
По умолчанию

я же писал:
моя Nvidia GF460GTX работает на Aspire E500

там тоже есть подпитание.

и еще 8800 работает на моем компе с мамкой от Гигабайт
SaDG вне форума  
Ads
 


Здесь присутствуют: 1 (пользователей: 0 , гостей: 1)
 
Опции темы

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Скайп не запускается после установки веб камеры - HELP !!! Зевс Программы 1 29.06.2011 23:16
После установки новой видеокарты виснет комп. GeForce9600gt mirex Неисправности, настройка 59 03.02.2011 16:09
не запускается 7 винда после установки обновлений Tonirovan Windows 7 2 08.01.2011 18:22
Не запускается игра после установки zodiak365 Игры 11 29.01.2010 18:05
Пропала "перезагрузка" после установки видеокарты. anatol Железо 2 11.07.2008 19:45


Текущее время: 08:14. Часовой пояс GMT +4. Powered by vBulletin® Version 5.8.9
Copyright ©2000 - 2016, Jelsoft Enterprises Ltd.